How to install libqmfengine1 on Debian Unstable (Sid)