How to install libqmf1 on Debian Unstable (Sid)