How to install libqmf-dev on Debian Unstable (Sid)