How to install libqglviewer2 on Debian Unstable (Sid)