How to install libqfits-dev on Debian Unstable (Sid)