How to install libqdox2-java on Debian Unstable (Sid)