How to install libqd-dev on Debian Unstable (Sid)