How to remove libqca2-plugins from Debian Unstable (Sid)