How to install libqca2 on Debian Unstable (Sid)