How to install libqca-qt5-2-dbg on Debian Unstable (Sid)