How to install libqalculate-dev on Debian Unstable (Sid)