How to install libpuzzle-dev on Debian Unstable (Sid)