How to install libpulse-jni on Debian Unstable (Sid)