How to install libpugl-dbg on Debian Unstable (Sid)