How to remove libpugixml-dev from Debian Unstable (Sid)