How to install libptscotch-dbg on Debian Unstable (Sid)