How to install libpt2.10.11 on Debian Unstable (Sid)