How to install libpspell-dev on Debian Unstable (Sid)