How to install libpsocksxx-doc on Debian Unstable (Sid)