How to install libproxy1-plugin-networkmanager on Debian Unstable (Sid)