How to install libproxy1-plugin-mozjs on Debian Unstable (Sid)