How to install libproxy1-plugin-kconfig on Debian Unstable (Sid)