How to install libprojectm-qt-dev on Debian Unstable (Sid)