How to install libpreferencepanes-dev on Debian Unstable (Sid)