How to install libpotrace0 on Debian Unstable (Sid)