How to remove libpostscript-perl from Debian Unstable (Sid)