How to install libpostgresql-gst on Debian Unstable (Sid)