How to remove libportlet-api-2.0-spec-java from Debian Unstable (Sid)