How to remove libportlet-api-2.0-spec-java-doc from Debian Unstable (Sid)