How to install libpopplerkit-dev on Debian Unstable (Sid)