How to remove libpoppler-qt4-dev from Debian Unstable (Sid)