How to install libpomegranate-clojure on Debian Unstable (Sid)