How to install libpolyml7 on Debian Unstable (Sid)