How to install libpolyclipping16 on Debian Unstable (Sid)