How to remove libpolyclipping-dev from Debian Unstable (Sid)