How to install libpolyclipping-dev on Debian Unstable (Sid)