How to remove libpolybori-groebner-0.8-3-dbg from Debian Unstable (Sid)