How to install libpoker-eval-dev on Debian Unstable (Sid)