How to install libpoker-eval on Debian Unstable (Sid)