How to install libpoe-component-jabber-perl on Debian Unstable (Sid)