How to install libpoe-component-irc-perl on Debian Unstable (Sid)