How to install libpodofo0.9.3 on Debian Unstable (Sid)