How to remove libpoco-dev from Debian Unstable (Sid)