How to install libpocketsphinx3 on Debian Unstable (Sid)