How to remove libpocketsphinx-dev from Debian Unstable (Sid)