How to install libpng++-dev on Debian Unstable (Sid)