How to install libplumb2 on Debian Unstable (Sid)