How to install libplplot12 on Debian Unstable (Sid)