How to install libplplot-java on Debian Unstable (Sid)