How to install libplplot-fortran10 on Debian Unstable (Sid)